Versión
3.5-1666
Rama
master
Fecha
hace 7 años, 4 meses
Windows x64 Windows x86 Android Mac OS X
Contribución
bc58e7f42fe0039aff4317bf58a1b62900a16833
Autor del cambio
Ryan Houdek
Descripción del cambio
[Android] Use equals to compare GL version string instead of contains. This should really be some sort of sscanf check so we can check if version > 3.0 but we'll worry about that when OpenGL ES 4.0 is released.